Bug Anti hack :,v

Tema en 'General' comenzado por Erik!, 5 de Enero de 2018.

  1. Erik!

    Erik! Usuario

    22 de Noviembre de 2017
    328
    91
    35
    Hombre
    Saber por que estoy detras tuya
    Justo detras tuya
    Esto es rapido de decir el perforador III da muchisimos aviso de nuker... y el perforador 2 si tienes el efi V tmb :,v
    ale un post rapido XD
     
    • De acuerdo De acuerdo x 1
    • Informativo Informativo x 1
  2. metaldiamante

    metaldiamante Usuario

    17 de Noviembre de 2017
    884
    95
    75
    Hombre
    Es un problema ya conocido, intentaremos ver si es posible compatibilizarlos de algún modo.
    Hasta entonces lo mejor es que no los uses porque podrías acabar baneado por el antihack.
     
    • Like Like x 1
    • Informativo Informativo x 1
  3. Erik!

    Erik! Usuario

    22 de Noviembre de 2017
    328
    91
    35
    Hombre
    Saber por que estoy detras tuya
    Justo detras tuya
    Pues nada 1.millon menos xd
     
    • Like Like x 1
  4. TheArik

    TheArik Usuario

    15 de Noviembre de 2017
    197
    62
    55
    Hombre
    España
    Un millón menos no, es un error que ya tenemos solucionado. Pronto estará implementado en el servidor.

    A veces solo hay que tener algo de paciencia.
     

Comparte esta página